Bootstrap - Failed to execute 'querySelector' on 'Document': '***' is not a valid selector

" This is a bug in Bootstrap 4.2.1 and will be fixed in 4.3.0 "

导航菜单的链接如果不是#,检查的时候就会报错。

的确是个bug,bootstrap4.2.1的bug,换到4.3.1,就好了。

发表评论

电子邮件地址不会被公开。 必填项已用*标注

😉😐😡😈🙂😯🙁🙄😛😳😮:mrgreen:😆💡😀👿😥😎😕